{"id":2793,"date":"2023-02-27T21:20:05","date_gmt":"2023-02-27T19:20:05","guid":{"rendered":"https:\/\/igfi.me\/?post_type=product&#038;p=2793"},"modified":"2025-06-30T16:50:39","modified_gmt":"2025-06-30T13:50:39","slug":"hpe-flexnetwork-5130-jh325a-l3-managed-24-ports-poe-4sfp","status":"publish","type":"product","link":"https:\/\/igfi.tech\/ar\/product\/hpe-flexnetwork-5130-jh325a-l3-managed-24-ports-poe-4sfp\/","title":{"rendered":"HPE FlexNetwork 5130 JH325A &#8211; L3 &#8211; Managed &#8211; 24 Ports PoE+ 4x 10G SFP+"},"content":{"rendered":"<table style=\"font-weight: 400\">\n<tbody>\n<tr>\n<td><strong>Layer Supported<\/strong><\/td>\n<td>L3<\/td>\n<\/tr>\n<tr>\n<td><strong>Form Factor<\/strong><\/td>\n<td>Rack-mountable<\/td>\n<\/tr>\n<tr>\n<td><strong>Manageable<\/strong><\/td>\n<td>Yes<\/td>\n<\/tr>\n<tr>\n<td><strong>Network Technology<\/strong><\/td>\n<td>10\/100\/1000Base-T<\/td>\n<\/tr>\n<tr>\n<td><strong>Port\/Expansion Slot Details<\/strong><\/td>\n<td>Gigabit Ethernet<\/td>\n<\/tr>\n<tr>\n<td><strong>Total Number of Network Ports<\/strong><\/td>\n<td>24<\/td>\n<\/tr>\n<tr>\n<td><strong>SFP+ modules quantity<\/strong><\/td>\n<td>4<\/td>\n<\/tr>\n<tr>\n<td><strong>Brand Name<\/strong><\/td>\n<td>HP<\/td>\n<\/tr>\n<tr>\n<td><strong>Product Name<\/strong><\/td>\n<td>HPE FlexNetwork 5130 JH325A<\/td>\n<\/tr>\n<tr>\n<td><strong>Manufacturer Part Number<\/strong><\/td>\n<td>JH325A<\/td>\n<\/tr>\n<tr>\n<td><strong>Product Series<\/strong><\/td>\n<td>5100<\/td>\n<\/tr>\n<tr>\n<td><strong>Media Type Supported<\/strong><\/td>\n<td>Twisted Pair<\/td>\n<\/tr>\n<tr>\n<td><strong>Twisted Pair Cable Standard<\/strong><\/td>\n<td>CAT 5, CAT 6<\/td>\n<\/tr>\n<tr>\n<td><strong>Throughput<\/strong><\/td>\n<td>154.8 Mpps<\/td>\n<\/tr>\n<tr>\n<td><strong>Latency (1 Gbps)<\/strong><\/td>\n<td>5 \u00b5s<\/td>\n<\/tr>\n<tr>\n<td><strong>Latency (10 Gbps)<\/strong><\/td>\n<td>3 \u00b5s<\/td>\n<\/tr>\n<tr>\n<td><strong>Flash memory<\/strong><\/td>\n<td>512 MB<\/td>\n<\/tr>\n<tr>\n<td><strong>RAM<\/strong><\/td>\n<td>2GB (SDRAM)<\/td>\n<\/tr>\n<tr>\n<td><strong>Quality of Service (QoS) support<\/strong><\/td>\n<td>YES<\/td>\n<\/tr>\n<tr>\n<td><strong>Web-based management<\/strong><\/td>\n<td>Yes<\/td>\n<\/tr>\n<tr>\n<td><strong>Ethernet Technology<\/strong><\/td>\n<td>Gigabit Ethernet<\/td>\n<\/tr>\n<tr>\n<td><strong>Width<\/strong><\/td>\n<td>439.8 mm<\/td>\n<\/tr>\n<tr>\n<td><strong>Weight<\/strong><\/td>\n<td>7.5 kg<\/td>\n<\/tr>\n<tr>\n<td><strong>Height<\/strong><\/td>\n<td>43.7 mm<\/td>\n<\/tr>\n<tr>\n<td><strong>Depth<\/strong><\/td>\n<td>460 mm<\/td>\n<\/tr>\n<tr>\n<td><strong>System Requirements<\/strong><\/td>\n<td>UTP Category 5 cables or better, Network card for each PC or server<\/td>\n<\/tr>\n<tr>\n<td><strong>Protocols &amp; Standards<\/strong><\/td>\n<td>IEEE 802.1ad Q-in-Q<\/p>\n<p>IEEE 802.1ak Multiple Registration Protocol<\/p>\n<p>(MRP) and Multiple VLAN Registration<\/p>\n<p>Protocol (MVRP)<\/p>\n<p>IEEE 802.1AX\u20142008 Link Aggregation<\/p>\n<p>IEEE 802.1D MAC Bridges<\/p>\n<p>IEEE 802.1p Priority<\/p>\n<p>IEEE 802.1Q VLANs<\/p>\n<p>IEEE 802.1s Multiple Spanning Trees<\/p>\n<p>IEEE 802.1w Rapid Reconfiguration of<\/p>\n<p>Spanning Tree<\/p>\n<p>IEEE 802.1X PAE<\/p>\n<p>IEEE 802.3 Type 10BASE-T<\/p>\n<p>IEEE 802.3ab 1000BASE-T<\/p>\n<p>IEEE 802.3ac VLAN Tagging Extension<\/p>\n<p>IEEE 802.3ad Link Aggregation Control<\/p>\n<p>Protocol (LACP)<\/p>\n<p>IEEE 802.3ae 10-Gigabit Ethernet<\/p>\n<p>IEEE 802.3af Power over Ethernet<\/p>\n<p>IEEE 802.3at Power over Ethernet Plus<\/p>\n<p>IEEE 802.3az Energy Efficient Ethernet<\/p>\n<p>IEEE 802.3i 10BASE-T<\/p>\n<p>IEEE 802.3u 100BASE-X<\/p>\n<p>IEEE 802.3x Flow Control<\/p>\n<p>IEEE 802.3z 1000BASE-X<\/p>\n<p>RFC 768 UDP<\/p>\n<p>RFC 783 TFTP Protocol (revision 2)<\/p>\n<p>RFC 791 IP<\/p>\n<p>RFC 792 ICMP<\/p>\n<p>RFC 793 TCP<\/p>\n<p>RFC 826 ARP<\/p>\n<p>RFC 854 TELNET<\/p>\n<p>RFC 855 Telnet Option Specification<\/p>\n<p>RFC 894 IP over Ethernet<\/p>\n<p>RFC 950 Internet Standard Subnetting<\/p>\n<p>Procedure<\/td>\n<\/tr>\n<tr>\n<td><strong>Package Contents<\/strong><\/td>\n<td>24-port Gigabit Ethernet Switch JH325A, Power adapter, Installation guide, Rack-mount kit, Warranty\/Support information card<\/td>\n<\/tr>\n<tr>\n<td><strong>Input Voltage<\/strong><\/td>\n<td>110 V AC, 220 V AC<\/td>\n<\/tr>\n<\/tbody>\n<\/table>","protected":false},"excerpt":{"rendered":"<ul>\n<li>24 RJ-45 autosensing 10\/100\/1000 PoE+ ports<\/li>\n<li>Fixed 10GbE ports for high-speed stacking or uplinks<\/li>\n<li>Provide higher efficiency in IP phone, wireless access point<\/li>\n<li>Support for multiple services<\/li>\n<li>Comprehensive security control policies<\/li>\n<li>Diversified quality of service (QoS) policies<\/li>\n<li>Excellent manageability<\/li>\n<\/ul>","protected":false},"featured_media":2795,"comment_status":"open","ping_status":"closed","template":"","meta":{"_monsterinsights_skip_tracking":false},"product_brand":[162],"product_cat":[155,787,797,783,784,798],"product_tag":[241,211,177],"class_list":["post-2793","product","type-product","status-publish","has-post-thumbnail","product_brand-hp","product_cat-switches","product_cat-1g-poe","product_cat-24-port-1g-poe","product_cat-ethernet-switches","product_cat-poe","product_cat-uplink-10g-24-port-1g-poe","product_tag-24-ports","product_tag-hp","product_tag-switch","first","instock","shipping-taxable","product-type-simple"],"_links":{"self":[{"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/product\/2793","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/comments?post=2793"}],"version-history":[{"count":0,"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/product\/2793\/revisions"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/media\/2795"}],"wp:attachment":[{"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/media?parent=2793"}],"wp:term":[{"taxonomy":"product_brand","embeddable":true,"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/product_brand?post=2793"},{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/product_cat?post=2793"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/igfi.tech\/ar\/wp-json\/wp\/v2\/product_tag?post=2793"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}